Forum en panne

Parlez ici de ce que vous voulez... de "gossip", de blagues... de tricot... cet espace est à vous...

Modérateurs : Benoit de Bretagne, chloé, carlos

Répondre
Avatar de l’utilisateur
Benoit de Bretagne
Messages : 13415
Inscription : lun. 03 avr. 2006, 18:49
Localisation : Bernieulles Pas de Calais
Contact :

Forum en panne

Message par Benoit de Bretagne »

Bonjour à tous ! Merci pour vos messages d'alerte concernant le forum en panne Merci à Micha aussi d'avoir trouvé et solutionné le souci ! Encore désolé pour ce bug informatique !!!

Benoit de Bretagne

bernie
Messages : 746
Inscription : ven. 28 déc. 2012, 23:24

Re: Forum en panne

Message par bernie »

Ça a l'air de re-remarcher...(après un intermède de quelques jours très récemment), et cette nouvelle panne); et cette fois avec la bonne page d'accueil :)

Avatar de l’utilisateur
Benoit de Bretagne
Messages : 13415
Inscription : lun. 03 avr. 2006, 18:49
Localisation : Bernieulles Pas de Calais
Contact :

Re: Forum en panne

Message par Benoit de Bretagne »

Bonjour,

oui, le nouveau Webmaster Pierre-Alexandre a du faire plusieurs retours en arrière pour retrouver les visuels, quelques messages tout récent ont malheureusement disparus... je suis super méga heureux qu'il ai sauvé mon/notre forum , tant d'heures et d'échanges !!!

A bientôt pour recauser passionnément de notre instrument !!!

Benoit de Bretagne

rastaferraille
Messages : 2114
Inscription : dim. 06 avr. 2008, 22:03
Localisation : Haute savoie
Contact :

Re: Forum en panne

Message par rastaferraille »

Bonjour !

Hallelujah !!!!!!!!!!!
Bravo ! et merci Benoit ! et merci au nouveau webmaster !
:D
Un an et demi que je teste toutes les quinzaine si on peut de nouveau poster ! :lol:
Aidez sur "le" wiki ! http://lutherie-guitare.org/wiki/Accueil" onclick="window.open(this.href);return false;

alasic
Messages : 1
Inscription : ven. 29 mai 2020, 18:51

Re: Forum en panne

Message par alasic »

Bonjour,

Normalement le forum est donc bien reparti. Malheureusement cela ne s'est pas fait sans heurts. En particulier, il y a eu une période d'une semaine (fin mai) durant laquelle les messages (privés ou pas) ont été malheureusement perdus. C'est de ma faute : je pensais le forum encore désaffecté, et je m'étais permis de relancer la restauration de la base de données en étant un peu plus « soigneux » que la première fois. Bref, désolé.

Ah oui. J'oubliais de me présenter : guitariste amateur, et enseignant l'informatique (mais pas le web !!), c'est donc moi qui ait ressuscité votre cher forum. Normalement il devrait s'en remettre :)

À bientôt ! (je touche du bois pour que ce ne soit pas pour corriger un bug ! )

Avatar de l’utilisateur
Benoit de Bretagne
Messages : 13415
Inscription : lun. 03 avr. 2006, 18:49
Localisation : Bernieulles Pas de Calais
Contact :

Re: Forum en panne

Message par Benoit de Bretagne »

Coucou Alasic alias Pierre-Alexandre, merci merci pour les "peaufinages" :wink: !!! ET désolé pour ceux qui ont perdu leur message :oops: !

Benoit

bernie
Messages : 746
Inscription : ven. 28 déc. 2012, 23:24

Re: Forum en panne

Message par bernie »

J'sais pas vous, mais moi je trouve qu'il manque un lien en bas de page ou ailleurs, qui permettrait de voir rapidement où sont les nouveaux messages ou quels ils peuvent être, comme il y avait avant la longue panne"messages non lus", "messages non répondus" et "sujets actif" qui permettaient de se repérer, de voir qui était en rade ou de se mettre à jour...Peut-être un bouton "Nouveaux ¨Messages" ou quelque chose comme ça.
Là il faut dérouler tout le menu, et on rate tous les messages et sujets qui ne sont plus en tête de liste, même quand il y a eu du neuf...
Qu'en pensez-vous ?

niko
Messages : 861
Inscription : mer. 14 juin 2006, 19:26
Localisation : dins ch'Nord
Contact :

Re: Forum en panne

Message par niko »

je ne sais pas si tu les a remarqués, il y a des raccourcis (en haut à gauche de la page du forum, à droite de "FAQ"), notamment celui "messages non lus".
il faut cliquer sur raccourcis, ça déroule un petit menu avec des choix très pratiques.

bernie
Messages : 746
Inscription : ven. 28 déc. 2012, 23:24

Re: Forum en panne

Message par bernie »

Ah non je n'avais pas vu...Merci Niko
Pourtant il me semblait avoir cliqué sur "Raccourcis" il y a quelque temps déjà...Qui sait, peut-être qu'il n'y avait encore rien à l'époque (?)
Bon ça devrait faire parfaitement l'affaire en tous cas ; très bien, et encore merci....

Bernie

Avatar de l’utilisateur
Florian
Messages : 3271
Inscription : mer. 04 avr. 2007, 13:23
Localisation : Talence (33)

Re: Forum en panne

Message par Florian »

Salut tout le monde !

Bien que je ne sois plus trop sur les forums divers et variés ça fait plaisir de voir celui de Benoit revivre.
Espérons qu'il trouve un regain de dynamisme maintenant que les réseaux sociaux ont pris le dessus.

En tout cas j'ai le plaisir de voir de temps en temps en chair et en os des forumeurs à l'atelier (Sieur Steph dans les prochaines semaines entre autres :) ) et c'est toujours sympa !

Longue vie si possible au forum.
Flo
Florian THOMAS - luthier à Talence (33) ! http://www.thomas-lutherie.fr

Répondre